Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Phantom_Phoenix on OpenCM 9.04...

  1. #11
    Join Date
    Jan 2008
    Location
    Norway, Stavanger
    Posts
    788
    Images
    276
    Rep Power
    74

    Re: Phantom_Phoenix on OpenCM 9.04...

    Thanks Kurt for the link of the great overview, didn't know about that.
    Been lots of outdoor stuff at my place too. The summer came early this year.
    Kåre Halvorsen aka Zenta
    ---------------------------------
    Zenta's YouTube channel
    Zenta's Blog
    Zenta's Instagram

  2. #12
    Join Date
    Apr 2013
    Location
    Boston, MA
    Posts
    260
    Images
    11
    Rep Power
    23

    Re: Phantom_Phoenix on OpenCM 9.04...

    If anyone needs an OpenCM9.04B, i have a one brand new in sealed packaging i doubt i'll get to using. Just send me a PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. OpenCM 9.04 iwdg
    By lpala in forum Arbotix, Microcontrollers, Arduino
    Replies: 0
    Last Post: 07-28-2017, 12:32 PM
  2. OpenCM 9.04, best way to beep?
    By jwatte in forum DYNAMIXEL & Robot Actuators
    Replies: 10
    Last Post: 04-09-2017, 12:11 PM
  3. Question(s) Is my OpenCM 9.04 dead? Or do are my AX-12A servos?
    By corot in forum DYNAMIXEL & Robot Actuators
    Replies: 4
    Last Post: 10-31-2016, 04:54 PM
  4. Acceleration implementation on OpenCM?
    By jomo in forum DYNAMIXEL & Robot Actuators
    Replies: 4
    Last Post: 05-19-2016, 07:18 AM
  5. OpenCM IDE (Ubuntu 14.04)
    By rasheinstein in forum Arbotix, Microcontrollers, Arduino
    Replies: 2
    Last Post: 04-12-2016, 12:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •